<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<title>From Organization to Storage: How to Set Up a File Management System</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel='dns-prefetch' href='//www.smallbusinessbrief.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.smallbusinessbrief.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.smallbusinessbrief.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"02","day":"27","post_id":"14149","postname":"from-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business","author":"admin"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='8f3ea888e79036324f6399edbac89777' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Small Business Brief' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.smallbusinessbrief.com/technology-software/from-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business/' />
<meta name='shareaholic:keywords' content='technology &amp; software, post' />
<meta name='shareaholic:article_published_time' content='2019-02-27T14:41:15-05:00' />
<meta name='shareaholic:article_modified_time' content='2019-02-27T14:41:15-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='News Hound' />
<meta name='shareaholic:site_id' content='8f3ea888e79036324f6399edbac89777' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.smallbusinessbrief.com/wp-content/uploads/2019/02/filesystem-300x235.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smallbusinessbrief.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c12589935dfc729ce003f2c7c292769e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-widget-css'  href='http://www.smallbusinessbrief.com/wp-content/plugins/social-media-widget/social_widget.css?ver=c12589935dfc729ce003f2c7c292769e' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.smallbusinessbrief.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smallbusinessbrief.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smallbusinessbrief.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='5 Essential Analytics Tools Every Business Should Use in 2019' href='http://www.smallbusinessbrief.com/business-advice/5-essential-analytics-tools-every-business-should-use-in-2019/' />
<link rel="canonical" href="http://www.smallbusinessbrief.com/technology-software/from-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business/" />
<link rel='shortlink' href='http://www.smallbusinessbrief.com/?p=14149' />
<link rel="alternate" type="application/json+oembed" href="http://www.smallbusinessbrief.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smallbusinessbrief.com%2Ftechnology-software%2Ffrom-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smallbusinessbrief.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smallbusinessbrief.com%2Ftechnology-software%2Ffrom-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.smallbusinessbrief.com/?wordfence_lh=1&hid=ACC0C27587BB3F0D7C00D41D24D1C504');
</script>
<link rel="canonical" href="http://www.smallbusinessbrief.com/technology-software/from-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business/" />
<meta name="description" content="Most business is done online, but what about your physical files? Read on to learn how to set up an effective file management system." />
<meta name="keywords" content="file management system" />

<link rel="stylesheet" href="http://www.smallbusinessbrief.com/wp-content/themes/thesis_16/style.css?020210-190432" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.smallbusinessbrief.com/wp-content/themes/thesis_16/custom/layout.css?012618-185134" type="text/css" media="screen, projection" />
<!--[if lte IE 7]><link rel="stylesheet" href="http://www.smallbusinessbrief.com/wp-content/themes/thesis_16/lib/css/ie.css?020210-190336" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://www.smallbusinessbrief.com/wp-content/themes/thesis_16/custom/custom.css?052310-41826" type="text/css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="Small Business Brief RSS Feed" href="http://feeds.feedburner.com/smallbusinessbrief" />
<link rel="pingback" href="http://www.smallbusinessbrief.com/xmlrpc.php" />
</head>

<body class="custom">

<div id="container">
<div id="page">
<ul class="menu">
<li class="tab tab-home"><a href="http://www.smallbusinessbrief.com">Home</a></li>
<li><a href="http://www.smallbusinessbrief.com/about/aboutus/">About</a></li>
<li><a href="http://www.smallbusinessbrief.com/blog/">Small Business Articles</a></li>
<li><a href="http://smallbusinessbrief.com/forum/">Small Business Forum</a></li>
<li><a href="http://www.smallbusinessbrief.com/template/">Templates &amp; Forms</a></li>
<li class="rss"><a href="http://feeds.feedburner.com/smallbusinessbrief" title="Small Business Brief RSS Feed">Subscribe</a></li>
</ul>
	<div id="header">
		<p id="logo"><a href="http://www.smallbusinessbrief.com">Small Business Brief</a></p>
		<p id="tagline">Fetching the Best Small Business News and Information</p>
	</div>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-14149 post type-post status-publish format-standard hentry category-technology-software" id="post-14149">
				<div class="headline_area">
					<h1 class="entry-title">From Organization to Storage: How to Set Up a File Management System for Your Business</h1>
				</div>
				<div class="format_text entry-content">
<!-- google_ad_section_start --><p>According to studies, an average employee <a href="https://aclearpath.net/productivity-stats/" target="_blank" rel="noreferrer noopener">spends 1.5 hours per day</a> searching for something. The Small Business Administration estimates that people do not refer to 80 percent of the papers in their file management system.</p>
<p>Time spent looking for a document from a bunch of papers means wasted employee time and reduced productivity. Organizations also waste money by filing unnecessary material.</p>
<p>Modern businesses are so into migrating from paperwork to digital storage, but how many offices can operate without paper entirely?</p>
<p>A mix of digital documents and hard copies poses challenges in filing in many offices.</p>
<p>If you&#8217;re looking for an <a href="https://finance.uw.edu/recmgt/files-mgt" target="_blank" rel="noreferrer noopener">ideal file management system</a>, you are in the right place. Keep reading to learn more!</p>
<p><img src="http://www.smallbusinessbrief.com/wp-content/uploads/2019/02/filesystem-300x235.jpg" alt="" width="300" height="235" class="aligncenter size-medium wp-image-14150" srcset="http://www.smallbusinessbrief.com/wp-content/uploads/2019/02/filesystem-300x235.jpg 300w, http://www.smallbusinessbrief.com/wp-content/uploads/2019/02/filesystem-768x601.jpg 768w, http://www.smallbusinessbrief.com/wp-content/uploads/2019/02/filesystem-1024x801.jpg 1024w, http://www.smallbusinessbrief.com/wp-content/uploads/2019/02/filesystem.jpg 1151w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h2>How Should You Store Documents?</h2>
<p>You have multiple options for storing documents, including a file cabinet, boxes, and long-term storage options like containers. Regardless of your storage option, you should consider factors like humidity, light, and temperature as they have a direct effect on paper.</p>
<p>Used storage containers can be great options for organizing your documents if you know how to use them. Be sure to <a href="https://equipmentmanagementservices.com/a-guide-on-setting-up-a-storage-facility-with-used-storage-containers-for-sale" target="_blank" rel="noreferrer noopener">view here</a> to learn how to plan and set up your storage facility.</p>
<h2>Getting Your Papers Organized</h2>
<p>Filing gets out of hand gradually. You begin with putting all documents that come your way at the same place. And before you know it, you cannot locate a specified document without scanning through piles.</p>
<p>Here is a procedure for developing a workable file management system.</p>
<h3>Create File Categories</h3>
<p>Categorize your documents into broad classes. For instance, anything relating to accounts can go to the &#8216;Accounts&#8217; category.</p>
<p>You can worry about separating invoices from pay slips later. It&#8217;s easier to deal with similar documents vs when everything is combined haphazardly. </p>
<h3>Subcategorize Items</h3>
<p>Focus on each of the categories created in the first step and sort the papers into subcategories of related documents. For example, keep all the invoices in one cluster and the pay slips in another.</p>
<p>If you have a considerable number of suppliers, let each one of them have an individual file, for example. Do the same for the other categories ensuring that each file has specific documents and subcategories.</p>
<h3>Color-Code the Folders</h3>
<p>Assign every broad category some color of your choice. Each of the subcategories will go to an individual hanging folder under the respective broad category.</p>
<p>If you give red to &#8216;Accounts&#8217;, every subcategory folder for accounts will be red. Be careful not to mix up unrelated items.</p>
<p>If you stay consistent, the filing of documents and retrieving them from folders will be straight-forward. You will be telling which folders contain which information from a distance.</p>
<h3>Make Labels</h3>
<p>After every document goes to the right place, it’s time to label each file for easy retrieval. The information on the labels should be straight to the point.</p>
<p>The label for the folder containing invoices from Supplier X should read something like &#8216;Invoices &#8211; Supplier X&#8217;, and so forth. Since &#8216;Invoices&#8217; is an item under ‘Accounts&#8217;, you expect invoices from Supplier X to be in a red folder, if we&#8217;re following our past examples.</p>
<p>You can consider buying printable labels from your local stationery store. They are neat and easy to work use.</p>
<h3>Fill Your Drawers</h3>
<p>Now that each file has a label and a color that matches its category, it’s time to fill them into the drawer. The first step is to sort the folders per major category in alphabetical order.</p>
<p>Then, position every category arranged into your drawers alphabetically. The labels must be visible without having to remove a file.</p>
<p>By implementing such this file management system, you will reduce the time required to file or retrieve documents considerably. The folders will be identifiable by color, the alphabetical order will lead you, and the label will show you the file you need.</p>
<h2>File Management System for Digital Records</h2>
<p>The concept of storing information in folders and categorizing them also applies in soft copies. Below are some best practices of proper file management.</p>
<h3>Have a Consistent Way of Naming</h3>
<p>Store all your files in folders and ensure that every file or folder has a name. The name should be descriptive and short to enable you to recognize the content quickly.</p>
<p>Divide the main folder into subfolders if the files stored are too many. Keep related records in the same folder or subfolder.</p>
<h3>Don’t Overfill Folders</h3>
<p>Even with subfolders, sometimes you have to save substantial amounts of related files together. If, for instance, you have financial reports for the last five years, you can create a subfolder for each year.</p>
<p>For example, ‘Financial Report 2015&#8242;, ‘Financial report 2016&#8242;, and so on. You can create multiple subfolders within subfolders. The essential thing is to maintain a logical flow so that you can get to the target folder effortlessly based on the naming system.</p>
<h3>Don’t Save Unnecessary Files</h3>
<p>Be selective when saving documents. Ensure that the content is relevant to your work before storing a file. Saving unnecessary files clutters your folders and makes it difficult to retrieve documents.</p>
<h3>Organize Files by Date</h3>
<p>Develop a habit of including the date in the file name. You will be able to organize your documents by time and improve retrieval time. This way, it won&#8217;t be necessary to open multiple files to find the one you need.</p>
<h3>Store Completed Work Separately</h3>
<p>Combining tasks in progress with concluded work can create confusion. Have a folder for storing finished work, and move everything that&#8217;s been finalized there. You can do this periodically depending on the volume of the work.</p>
<h3>Create Soft Copies of Paper Documents</h3>
<p>Too much paper poses a challenge in storage. The office can also look disorganized if you cannot manage to file everything. So, convert some of your paper copies and files into digital documents. You can use <a href="http://www.smallbusinessbrief.com/business-advice/10-huge-benefits-of-cloud-computing-for-small-business/" target="_blank" rel="noreferrer noopener">cloud computing</a> to store other office documents.</p>
<p>Scanning of vital documents is an excellent way of saving the content. You can also keep a softcopy when you don&#8217;t need the material at the moment, but you wish to archive it.</p>
<h2>File Management System &#8211; Wrapping Up</h2>
<p>The secret of file management is consistency. If you don’t adhere to the principles of your file management system, it can collapse in a few weeks.</p>
<p>Store documents in the right folders and purge any unnecessary files, and you will stay free of undue stress.</p>
<p>For business information, check out our <a href="http://www.smallbusinessbrief.com/business-advice/" target="_blank" rel="noreferrer noopener">business advice section</a> to learn even more.</p>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.smallbusinessbrief.com/technology-software/from-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business/"
    dc:identifier="http://www.smallbusinessbrief.com/technology-software/from-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business/"
    dc:title="From Organization to Storage: How to Set Up a File Management System for Your Business"
    trackback:ping="http://www.smallbusinessbrief.com/technology-software/from-organization-to-storage-how-to-set-up-a-file-management-system-for-your-business/trackback/" />
</rdf:RDF> -->
<!-- google_ad_section_end -->				</div>
			</div>

			<div id="comments">
				<div class="comments_closed">
					<p>Comments on this entry are closed.</p>
				</div>
			</div>					<div class="prev_next post_nav">
						<p>Previous post: <a href="http://www.smallbusinessbrief.com/business-advice/5-essential-analytics-tools-every-business-should-use-in-2019/" rel="prev">5 Essential Analytics Tools Every Business Should Use in 2019</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-10"><h3>Newsletter Sign Up</h3>			<div class="textwidget"><form style="border:0px solid #ccc;padding:1px;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=smallbusinessbrief', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<div>
<input type="text" style="width:150px" name="email"/><input type="hidden" value="smallbusinessbrief" name="uri"/><input type="hidden" name="loc" value="en_US"/><br /><br />
<input type="submit" class="form_submit" class="form_submit" value="Subscribe" />
</div>
</form></div>
		</li><li class="widget_text widget widget_custom_html" id="custom_html-4"><h3>Small Business Tips</h3><div class="textwidget custom-html-widget"><a href="http://www.smallbusinessbrief.com/business-advice/">Business Advice</a><br>
<a href="http://www.smallbusinessbrief.com/entrepreneurship/">Entrepreneurship</a><br>
<a href="http://www.smallbusinessbrief.com/marketing/">Marketing</a><br>
<a href="http://www.smallbusinessbrief.com/service/">Customer Service</a><br>
<a href="http://www.smallbusinessbrief.com/productivity/">Productivity</a></div></li><li class="widget_text widget widget_custom_html" id="custom_html-3"><h3>Type of Small Business</h3><div class="textwidget custom-html-widget"><a href="http://www.smallbusinessbrief.com/attorneys/">Attorneys &amp; Legal</a><br>
<a href="http://www.smallbusinessbrief.com/cleaning/">Cleaning Business</a><br>
<a href="http://www.smallbusinessbrief.com/construction/">Construction</a><br>
<a href="http://www.smallbusinessbrief.com/dentist/">Dentist</a><br>
<a href="http://www.smallbusinessbrief.com/faith-based/">Faith Based</a><br>
<a href="http://www.smallbusinessbrief.com/financial/">Financial Services</a><br>
<a href="http://www.smallbusinessbrief.com/fitness/">Fitness &amp; Training</a><br>
<a href="http://www.smallbusinessbrief.com/florists/">Florists</a><br>
<a href="http://www.smallbusinessbrief.com/jewelry/">Jewelry Store</a><br>
<a href="http://www.smallbusinessbrief.com/medical/">Medical &amp; Services</a><br>
<a href="http://www.smallbusinessbrief.com/pest-control/">Pest Control</a><br>
<a href="http://www.smallbusinessbrief.com/pharmacy/">Pharmacy</a><br>
<a href="http://www.smallbusinessbrief.com/print-shop/">Print Shop</a><br>
<a href="http://www.smallbusinessbrief.com/solar/">Solar Energy</a><br>
<a href="http://www.smallbusinessbrief.com/real-estate/">Real Estate</a><br>
<a href="http://www.smallbusinessbrief.com/mentalhealth/">Therapists &amp; Counselors</a>
</div></li><li class="widget widget_text" id="text-11"><h3>SMALL BUSINESS TOOLBOX</h3>			<div class="textwidget"><b><a href="http://www.searchengineguide.com">Search Engine Guide</a></b><br>
The small business guide to search marketing
<br><br>

<b><a href="http://www.smallbusinessbrief.com/forum/search.php?do=getdaily&days=5">Small Business Ideas Forum</a></b><br><a href="http://www.smallbusinessbrief.com/forum/forumdisplay.php?f=4">SEO</a> - Improve Search  Rankings<br />
<a href="http://www.smallbusinessbrief.com/forum/forumdisplay.php?f=87">Social Media</a> - Share & Promote it<br>
<a href="http://www.smallbusinessbrief.com/forum/forumdisplay.php?f=35">Blog</a> - Write your story, tell all about it
<br>
<a href="http://www.smallbusinessbrief.com/forum/forumdisplay.php?f=5">Pay Per Click</a> - Keywords, CPC, ROI

<br><br>
<a href="http://www.smallbusinessbrief.com/template/"><b>Free Templates & Forms</b></a></b><br>
<a href="http://www.smallbusinessbrief.com/business-advice/">Employee</a> | <a href="http://www.smallbusinessbrief.com/template/evaluation/">Evaluation</a>, <a href="http://www.smallbusinessbrief.com/template/evaluation/90day.php">90 Day</a>, <a href="http://www.smallbusinessbrief.com/template/evaluation/30day.php">30 Day</a>
<br>
<a href="http://www.smallbusinessbrief.com/financial/">Financial</a> | <a href="http://www.smallbusinessbrief.com/template/promissory/note.php">Promissory Note</a>
<br></div>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/" rel="nofollow">Thesis WordPress Theme</a> from DIYthemes.</p>
<p><a href="http://www.smallbusinessbrief.com/forum/">Small Business Forum</a> - <a href="http://www.smallbusinessbrief.com/blog/">Small Business Articles</a> - <a href="http://www.smallbusinessbrief.com/articles/">Archive</a> - <a href="http://www.smallbusinessbrief.com/template/">Templates &amp; Forms</a></p>
<p><a href="http://www.smallbusinessbrief.com/privacy.php" rel="nofollow">Privacy</a> - &copy; 2018 — All Rights Reserved</p>

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100994773);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100994773ns.gif" /></p></noscript>

<script type='text/javascript' src='http://www.smallbusinessbrief.com/wp-includes/js/comment-reply.min.js?ver=c12589935dfc729ce003f2c7c292769e'></script>
<script type='text/javascript' src='http://www.smallbusinessbrief.com/wp-includes/js/wp-embed.min.js?ver=c12589935dfc729ce003f2c7c292769e'></script>
	</div>
</div>
</div>
<!--[if lte IE 7]>
<div id="ie_clear"></div>
<![endif]-->

</body>
</html>