<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<title>9 Tips to Increase Your Building and Office Safety</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel='dns-prefetch' href='//www.smallbusinessbrief.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.smallbusinessbrief.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.smallbusinessbrief.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"10","day":"29","post_id":"15411","postname":"9-tips-to-increase-your-building-and-office-safety","author":"admin"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='8f3ea888e79036324f6399edbac89777' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Small Business Brief' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.smallbusinessbrief.com/safety-loss-prevention/9-tips-to-increase-your-building-and-office-safety/' />
<meta name='shareaholic:keywords' content='safety &amp; loss prevention, post' />
<meta name='shareaholic:article_published_time' content='2019-10-29T13:25:35-04:00' />
<meta name='shareaholic:article_modified_time' content='2019-10-29T13:25:35-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='News Hound' />
<meta name='shareaholic:site_id' content='8f3ea888e79036324f6399edbac89777' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.smallbusinessbrief.com/wp-content/uploads/2019/10/officesafety-300x225.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smallbusinessbrief.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c12589935dfc729ce003f2c7c292769e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-widget-css'  href='http://www.smallbusinessbrief.com/wp-content/plugins/social-media-widget/social_widget.css?ver=c12589935dfc729ce003f2c7c292769e' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.smallbusinessbrief.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smallbusinessbrief.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smallbusinessbrief.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Advertising With Legitimate Car Wraps' href='http://www.smallbusinessbrief.com/marketing/advertising-with-legitimate-car-wraps/' />
<link rel="canonical" href="http://www.smallbusinessbrief.com/safety-loss-prevention/9-tips-to-increase-your-building-and-office-safety/" />
<link rel='shortlink' href='http://www.smallbusinessbrief.com/?p=15411' />
<link rel="alternate" type="application/json+oembed" href="http://www.smallbusinessbrief.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smallbusinessbrief.com%2Fsafety-loss-prevention%2F9-tips-to-increase-your-building-and-office-safety%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smallbusinessbrief.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smallbusinessbrief.com%2Fsafety-loss-prevention%2F9-tips-to-increase-your-building-and-office-safety%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.smallbusinessbrief.com/?wordfence_lh=1&hid=9984D10DE2FFC005DB4F81681668B831');
</script>
<link rel="canonical" href="http://www.smallbusinessbrief.com/safety-loss-prevention/9-tips-to-increase-your-building-and-office-safety/" />
<meta name="description" content="How can you make your company&#8217;s property safer? Take a look at these tips for increasing building and office safety as a start." />
<meta name="keywords" content="office safety" />

<link rel="stylesheet" href="http://www.smallbusinessbrief.com/wp-content/themes/thesis_16/style.css?020210-190432" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.smallbusinessbrief.com/wp-content/themes/thesis_16/custom/layout.css?012618-185134" type="text/css" media="screen, projection" />
<!--[if lte IE 7]><link rel="stylesheet" href="http://www.smallbusinessbrief.com/wp-content/themes/thesis_16/lib/css/ie.css?020210-190336" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://www.smallbusinessbrief.com/wp-content/themes/thesis_16/custom/custom.css?052310-41826" type="text/css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="Small Business Brief RSS Feed" href="https://feeds.feedburner.com/smallbusinessbrief" />
<link rel="pingback" href="http://www.smallbusinessbrief.com/xmlrpc.php" />
</head>

<body class="custom">

<div id="container">
<div id="page">
<ul class="menu">
<li class="tab tab-home"><a href="http://www.smallbusinessbrief.com">Home</a></li>
<li><a href="http://www.smallbusinessbrief.com/about/aboutus/">About</a></li>
<li><a href="http://www.smallbusinessbrief.com/blog/">Small Business Articles</a></li>
<li><a href="http://smallbusinessbrief.com/forum/">Small Business Forum</a></li>
<li><a href="http://www.smallbusinessbrief.com/template/">Templates &amp; Forms</a></li>
<li class="rss"><a href="https://feeds.feedburner.com/smallbusinessbrief" title="Small Business Brief RSS Feed">Subscribe</a></li>
</ul>
	<div id="header">
		<p id="logo"><a href="http://www.smallbusinessbrief.com">Small Business Brief</a></p>
		<p id="tagline">Fetching the Best Small Business News and Information</p>
	</div>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-15411 post type-post status-publish format-standard hentry category-safety-loss-prevention" id="post-15411">
				<div class="headline_area">
					<h1 class="entry-title">9 Tips to Increase Your Building and Office Safety</h1>
				</div>
				<div class="format_text entry-content">
<!-- google_ad_section_start --><p>Every month, about <a href="https://www.forbes.com/sites/jasonnazar/2013/09/09/16-surprising-statistics-about-small-businesses/#187455695ec8" target="_blank" rel="noreferrer noopener">543,000 small businesses</a> open their doors for the first time. No matter what industry they’re in, they all share a common concern: the safety of their building and their employees.</p>
<p>But as a business owner, implementing a building and office safety strategy can quickly feel overwhelming. There are so many risks to worry about, where do you even start?</p>
<p>Here are a few simple tips to help improve your building’s safety and security for the long-run.</p>
<p><img src="http://www.smallbusinessbrief.com/wp-content/uploads/2019/10/officesafety-300x225.jpg" alt="" width="300" height="225" class="aligncenter size-medium wp-image-15412" srcset="http://www.smallbusinessbrief.com/wp-content/uploads/2019/10/officesafety-300x225.jpg 300w, http://www.smallbusinessbrief.com/wp-content/uploads/2019/10/officesafety-768x576.jpg 768w, http://www.smallbusinessbrief.com/wp-content/uploads/2019/10/officesafety-1024x768.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h2><strong>1. Invest in a Security System</strong></h2>
<p>You can’t be at your office 24 hours a day, or at least you shouldn’t be. That means you can’t keep an eye on the entrances and make sure that no one is breaking into the building or that a fire isn’t breaking out in the kitchenette.</p>
<p>Invest in a high-quality monitored security system. This will let you monitor the building even after business hours. If anything happens, the security company will call the authorities and notify you of the problem.</p>
<p>Look for a company that monitors everything from security to your fire alarms. This way, you’ll get comprehensive protection 24/7.</p>
<h2><strong>2. Install Security Cameras</strong></h2>
<p>Security cameras are a great way to keep an eye on the outside of your building both during and outside of regular business hours. You can position them to monitor entrances, parking lots, and any other areas of concern on your property.</p>
<p>If anything happens at your building, the cameras will likely pick it up. You can then give the footage to the police to help them catch the culprit more quickly.</p>
<p>Cameras can also monitor sensitive areas like storage warehouses and cash-handling areas so you’ll have peace of mind knowing that your assets and your team members are safe.</p>
<h2><strong>3. Upgrade Your Door Locks</strong></h2>
<p>A security system is a great way to monitor activity at your building, but it won’t keep people from breaking into the office. Only good locks can keep intruders from breaking in.</p>
<p>Look for high-quality <a href="https://www.accuratehardwarestore.com/product/mrxa-grade-1-mortise-lock-with-ligature-resistant-trim/" target="_blank" rel="noreferrer noopener">door locks</a> that can stand up to people trying to pick the lock or kick down the door. Install them on all entrances and on any interior doors that need to be completely secure.</p>
<p>Remember, thieves look for easy targets and the stronger your locks are, the less likely it is that your building will be a target.</p>
<h2><strong>4. Keep the Property Clean</strong></h2>
<p>Vandals aren’t the only safety threat your building faces. You also need to look after your staff, clients, and customers.</p>
<p>Keep the property as clean as possible. Remove plant matter that could cause a tripping hazard outside and hire a tree service to trim back low-hanging limbs.</p>
<p>Inside the building, sweep up dirt and dry spills as soon as you notice them. This will reduce the risk of slipping hazards and can help keep your team safer.</p>
<h2><strong>5. Ask Your Staff for Help with Office Safety</strong></h2>
<p>Your staff will notice safety issues and concerns that you may miss. Use this to your advantage.</p>
<p>Encourage staff members to talk to you anytime they notice something that can improve or change. This not only shows them that you care but shows that you value their opinions and their help.</p>
<p>You can also ask them to make cleaning up at the end of the day a priority. Encourage them to push in chairs that are out of place, pick up trash and recycling as they notice it, and report major cleaning issues to their supervisor.</p>
<p>When everyone chips in, it’s easier to maintain a safe and comfortable work environment.</p>
<h2><strong>6. Make Ergonomics a Priority</strong></h2>
<p>When your team gets injured or works in uncomfortable conditions, their morale takes a hit. This impacts their productivity and can even increase the number of injuries and safety violations you see throughout the year.</p>
<p>Keep your team safer by making ergonomics a priority.</p>
<p>Provide plush mats for workers who have to stand for long periods of time. Offer standing desks and ergonomic chairs for office staff, and encourage stretch breaks to prevent overuse injuries.</p>
<h2><strong>7. Inspect Electronics Regularly</strong></h2>
<p>Electrical fires can happen at any time, but they’re more common with older electronics. Get in the habit of inspecting the power cords of your older electronics every month and have larger systems like your HVAC system inspected once a quarter.</p>
<p>This way, you’ll catch any problems before they can do serious damage to the building.</p>
<p>Make any required repairs as soon as possible. Remember, you don’t always have to replace appliances in order to keep your building safe. Sometimes, you just have to replace a component and it will work as good as new.</p>
<h2><strong>8. Install Absorbent Floor Mats at All Entrances</strong></h2>
<p>Slip and fall incidents are dangerous both to your team’s safety and anyone visiting your building. The easiest way to prevent them is to install absorbent floor mats at every entry point of your building.</p>
<p>These mats absorb water and give visitors a place to scrape off snow, dirt, mud, and other slippery substances before they walk inside. Once the mats get too dirty, you can take them outside and shake them off or let your janitorial team clean them thoroughly.</p>
<h2><strong>9. Focus on Lighting</strong></h2>
<p>Dim and poorly lit areas make it easy for thieves and vandals to get up to mischief undetected. Add light fixtures near the entry points of your building and make sure the light covers the door and the walkway.</p>
<p>Install or upgrade your parking lot lighting to keep employees safe when they leave the office late in the day. Add energy-efficient fixtures to all stairwells and emergency exits to help your team avoid injuries.</p>
<p>These fixtures shouldn’t increase your energy bills dramatically, but they will increase your building and office safety significantly.</p>
<h2><strong>Try Implementing These Workplace Safety Ideas</strong></h2>
<p>Office safety doesn’t have to be a challenge. You just need to get a little creative and focus on making security your top priority. These simple workplace safety tips are a great place to start.  </p>
<p>Once you implement them, stay vigilant and keep looking for ways to improve. When you’re constantly making an effort, your team and your building will stay safer.</p>
<p>Looking for more helpful tips for improving and upgrading your office? Check out our latest posts.</p>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.smallbusinessbrief.com/safety-loss-prevention/9-tips-to-increase-your-building-and-office-safety/"
    dc:identifier="http://www.smallbusinessbrief.com/safety-loss-prevention/9-tips-to-increase-your-building-and-office-safety/"
    dc:title="9 Tips to Increase Your Building and Office Safety"
    trackback:ping="http://www.smallbusinessbrief.com/safety-loss-prevention/9-tips-to-increase-your-building-and-office-safety/trackback/" />
</rdf:RDF> -->
<!-- google_ad_section_end -->				</div>
			</div>

			<div id="comments">
				<div class="comments_closed">
					<p>Comments on this entry are closed.</p>
				</div>
			</div>					<div class="prev_next post_nav">
						<p>Previous post: <a href="http://www.smallbusinessbrief.com/marketing/advertising-with-legitimate-car-wraps/" rel="prev">Advertising With Legitimate Car Wraps</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-10"><h3>Newsletter Sign Up</h3>			<div class="textwidget"><form style="border:0px solid #ccc;padding:1px;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=smallbusinessbrief', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<div>
<input type="text" style="width:150px" name="email"/><input type="hidden" value="smallbusinessbrief" name="uri"/><input type="hidden" name="loc" value="en_US"/><br /><br />
<input type="submit" class="form_submit" class="form_submit" value="Subscribe" />
</div>
</form></div>
		</li><li class="widget_text widget widget_custom_html" id="custom_html-4"><h3>Small Business Tips</h3><div class="textwidget custom-html-widget"><a href="http://www.smallbusinessbrief.com/business-advice/">Business Advice</a><br>
<a href="http://www.smallbusinessbrief.com/entrepreneurship/">Entrepreneurship</a><br>
<a href="http://www.smallbusinessbrief.com/marketing/">Marketing</a><br>
<a href="http://www.smallbusinessbrief.com/service/">Customer Service</a><br>
<a href="http://www.smallbusinessbrief.com/productivity/">Productivity</a></div></li><li class="widget_text widget widget_custom_html" id="custom_html-3"><h3>Type of Small Business</h3><div class="textwidget custom-html-widget"><a href="http://www.smallbusinessbrief.com/attorneys/">Attorneys &amp; Legal</a><br>
<a href="http://www.smallbusinessbrief.com/cleaning/">Cleaning Business</a><br>
<a href="http://www.smallbusinessbrief.com/construction/">Construction</a><br>
<a href="http://www.smallbusinessbrief.com/dentist/">Dentist</a><br>
<a href="http://www.smallbusinessbrief.com/faith-based/">Faith Based</a><br>
<a href="http://www.smallbusinessbrief.com/financial/">Financial Services</a><br>
<a href="http://www.smallbusinessbrief.com/fitness/">Fitness &amp; Training</a><br>
<a href="http://www.smallbusinessbrief.com/florists/">Florists</a><br>
<a href="http://www.smallbusinessbrief.com/jewelry/">Jewelry Store</a><br>
<a href="http://www.smallbusinessbrief.com/medical/">Medical &amp; Services</a><br>
<a href="http://www.smallbusinessbrief.com/pest-control/">Pest Control</a><br>
<a href="http://www.smallbusinessbrief.com/pharmacy/">Pharmacy</a><br>
<a href="http://www.smallbusinessbrief.com/print-shop/">Print Shop</a><br>
<a href="http://www.smallbusinessbrief.com/solar/">Solar Energy</a><br>
<a href="http://www.smallbusinessbrief.com/real-estate/">Real Estate</a><br>
<a href="http://www.smallbusinessbrief.com/mentalhealth/">Therapists &amp; Counselors</a>
</div></li><li class="widget widget_text" id="text-11"><h3>SMALL BUSINESS TOOLBOX</h3>			<div class="textwidget"><b><a href="http://www.searchengineguide.com">Search Engine Guide</a></b><br>
The small business guide to search marketing
<br><br>

<b><a href="http://www.smallbusinessbrief.com/forum/search.php?do=getdaily&days=5">Small Business Ideas Forum</a></b><br><a href="http://www.smallbusinessbrief.com/forum/forumdisplay.php?f=4">SEO</a> - Improve Search  Rankings<br />
<a href="http://www.smallbusinessbrief.com/forum/forumdisplay.php?f=87">Social Media</a> - Share & Promote it<br>
<a href="http://www.smallbusinessbrief.com/forum/forumdisplay.php?f=35">Blog</a> - Write your story, tell all about it
<br>
<a href="http://www.smallbusinessbrief.com/forum/forumdisplay.php?f=5">Pay Per Click</a> - Keywords, CPC, ROI

<br><br>
<a href="http://www.smallbusinessbrief.com/template/"><b>Free Templates & Forms</b></a></b><br>
<a href="http://www.smallbusinessbrief.com/business-advice/">Employee</a> | <a href="http://www.smallbusinessbrief.com/template/evaluation/">Evaluation</a>, <a href="http://www.smallbusinessbrief.com/template/evaluation/90day.php">90 Day</a>, <a href="http://www.smallbusinessbrief.com/template/evaluation/30day.php">30 Day</a>
<br>
<a href="http://www.smallbusinessbrief.com/financial/">Financial</a> | <a href="http://www.smallbusinessbrief.com/template/promissory/note.php">Promissory Note</a>
<br></div>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/" rel="nofollow">Thesis WordPress Theme</a> from DIYthemes.</p>
<p><a href="http://www.smallbusinessbrief.com/forum/">Small Business Forum</a> - <a href="http://www.smallbusinessbrief.com/blog/">Small Business Articles</a> - <a href="http://www.smallbusinessbrief.com/articles/">Archive</a> - <a href="http://www.smallbusinessbrief.com/template/">Templates &amp; Forms</a></p>
<p><a href="http://www.smallbusinessbrief.com/privacy.php" rel="nofollow">Privacy</a> - &copy; 2018 — All Rights Reserved</p>

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100994773);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100994773ns.gif" /></p></noscript>

<script type='text/javascript' src='http://www.smallbusinessbrief.com/wp-includes/js/comment-reply.min.js?ver=c12589935dfc729ce003f2c7c292769e'></script>
<script type='text/javascript' src='http://www.smallbusinessbrief.com/wp-includes/js/wp-embed.min.js?ver=c12589935dfc729ce003f2c7c292769e'></script>
	</div>
</div>
</div>
<!--[if lte IE 7]>
<div id="ie_clear"></div>
<![endif]-->

</body>
</html>